ParameterTypeId.WrappingAtEndsParam Property

ParameterTypeIdWrappingAtEndsParam Property

"Wrapping at Ends"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId WrappingAtEndsParam { get; }
Public Shared ReadOnly Property WrappingAtEndsParam As ForgeTypeId
	Get
public:
static property ForgeTypeId^ WrappingAtEndsParam {
	ForgeTypeId^ get ();
}
static member WrappingAtEndsParam : ForgeTypeId with get

Property Value

ForgeTypeId
See Also