ParameterTypeId.ViewSheetViewportInfo Property

ParameterTypeIdViewSheetViewportInfo Property

"Viewport"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId ViewSheetViewportInfo { get; }
Public Shared ReadOnly Property ViewSheetViewportInfo As ForgeTypeId
	Get
public:
static property ForgeTypeId^ ViewSheetViewportInfo {
	ForgeTypeId^ get ();
}
static member ViewSheetViewportInfo : ForgeTypeId with get

Property Value

ForgeTypeId
See Also