UnitTypeId.OhmMeters Property

UnitTypeIdOhmMeters Property

Ohm meters.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId OhmMeters { get; }
Public Shared ReadOnly Property OhmMeters As ForgeTypeId
	Get
public:
static property ForgeTypeId^ OhmMeters {
	ForgeTypeId^ get ();
}
static member OhmMeters : ForgeTypeId with get

Property Value

ForgeTypeId
See Also