ParameterTypeId.PhyMaterialParamYoungMod1 Property

ParameterTypeIdPhyMaterialParamYoungMod1 Property

"Young modulus X"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId PhyMaterialParamYoungMod1 { get; }
Public Shared ReadOnly Property PhyMaterialParamYoungMod1 As ForgeTypeId
	Get
public:
static property ForgeTypeId^ PhyMaterialParamYoungMod1 {
	ForgeTypeId^ get ();
}
static member PhyMaterialParamYoungMod1 : ForgeTypeId with get

Property Value

ForgeTypeId
See Also