ParameterTypeId.RoomFinishWall Property

ParameterTypeIdRoomFinishWall Property

"Wall Finish"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId RoomFinishWall { get; }
Public Shared ReadOnly Property RoomFinishWall As ForgeTypeId
	Get
public:
static property ForgeTypeId^ RoomFinishWall {
	ForgeTypeId^ get ();
}
static member RoomFinishWall : ForgeTypeId with get

Property Value

ForgeTypeId
See Also