ParameterTypeId.FabricationBranchSize Property

ParameterTypeIdFabricationBranchSize Property

"Size of Primary Branch End"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId FabricationBranchSize { get; }
Public Shared ReadOnly Property FabricationBranchSize As ForgeTypeId
	Get
public:
static property ForgeTypeId^ FabricationBranchSize {
	ForgeTypeId^ get ();
}
static member FabricationBranchSize : ForgeTypeId with get

Property Value

ForgeTypeId
See Also