ParameterTypeId.WalkthroughFramesCount Property

ParameterTypeIdWalkthroughFramesCount Property

"Walkthrough Frames"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId WalkthroughFramesCount { get; }
Public Shared ReadOnly Property WalkthroughFramesCount As ForgeTypeId
	Get
public:
static property ForgeTypeId^ WalkthroughFramesCount {
	ForgeTypeId^ get ();
}
static member WalkthroughFramesCount : ForgeTypeId with get

Property Value

ForgeTypeId
See Also