ParameterTypeId.RbsSystemRisedrop1linerisesymbolParam Property

ParameterTypeIdRbsSystemRisedrop1linerisesymbolParam Property

"Single Line Rise Symbol"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId RbsSystemRisedrop1linerisesymbolParam { get; }
Public Shared ReadOnly Property RbsSystemRisedrop1linerisesymbolParam As ForgeTypeId
	Get
public:
static property ForgeTypeId^ RbsSystemRisedrop1linerisesymbolParam {
	ForgeTypeId^ get ();
}
static member RbsSystemRisedrop1linerisesymbolParam : ForgeTypeId with get

Property Value

ForgeTypeId
See Also