ParameterTypeId.MullionDepth2 Property

ParameterTypeIdMullionDepth2 Property

"Depth 2"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId MullionDepth2 { get; }
Public Shared ReadOnly Property MullionDepth2 As ForgeTypeId
	Get
public:
static property ForgeTypeId^ MullionDepth2 {
	ForgeTypeId^ get ();
}
static member MullionDepth2 : ForgeTypeId with get

Property Value

ForgeTypeId
See Also