ParameterTypeId.StairsSupportLowerEndCut Property

ParameterTypeIdStairsSupportLowerEndCut Property

"Lower End Cut": Lower End Cut

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId StairsSupportLowerEndCut { get; }
Public Shared ReadOnly Property StairsSupportLowerEndCut As ForgeTypeId
	Get
public:
static property ForgeTypeId^ StairsSupportLowerEndCut {
	ForgeTypeId^ get ();
}
static member StairsSupportLowerEndCut : ForgeTypeId with get

Property Value

ForgeTypeId
See Also