UnitTypeId.TonsOfRefrigeration Property

UnitTypeIdTonsOfRefrigeration Property

Tons of refrigeration.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId TonsOfRefrigeration { get; }
Public Shared ReadOnly Property TonsOfRefrigeration As ForgeTypeId
	Get
public:
static property ForgeTypeId^ TonsOfRefrigeration {
	ForgeTypeId^ get ();
}
static member TonsOfRefrigeration : ForgeTypeId with get

Property Value

ForgeTypeId
See Also