ParameterTypeId.SteelElemWeldDoubleText Property

ParameterTypeIdSteelElemWeldDoubleText Property

"Double Text"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId SteelElemWeldDoubleText { get; }
Public Shared ReadOnly Property SteelElemWeldDoubleText As ForgeTypeId
	Get
public:
static property ForgeTypeId^ SteelElemWeldDoubleText {
	ForgeTypeId^ get ();
}
static member SteelElemWeldDoubleText : ForgeTypeId with get

Property Value

ForgeTypeId
See Also