ParameterTypeId.CeilingAttrSpacing1Param Property

ParameterTypeIdCeilingAttrSpacing1Param Property

"Spacing Axis 1"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId CeilingAttrSpacing1Param { get; }
Public Shared ReadOnly Property CeilingAttrSpacing1Param As ForgeTypeId
	Get
public:
static property ForgeTypeId^ CeilingAttrSpacing1Param {
	ForgeTypeId^ get ();
}
static member CeilingAttrSpacing1Param : ForgeTypeId with get

Property Value

ForgeTypeId
See Also