ParameterTypeId.RbsReferenceInsulationType Property

ParameterTypeIdRbsReferenceInsulationType Property

"Insulation Type"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId RbsReferenceInsulationType { get; }
Public Shared ReadOnly Property RbsReferenceInsulationType As ForgeTypeId
	Get
public:
static property ForgeTypeId^ RbsReferenceInsulationType {
	ForgeTypeId^ get ();
}
static member RbsReferenceInsulationType : ForgeTypeId with get

Property Value

ForgeTypeId
See Also