ParameterTypeId.CurveWallOffset Property

ParameterTypeIdCurveWallOffset Property

"Wall offset"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId CurveWallOffset { get; }
Public Shared ReadOnly Property CurveWallOffset As ForgeTypeId
	Get
public:
static property ForgeTypeId^ CurveWallOffset {
	ForgeTypeId^ get ();
}
static member CurveWallOffset : ForgeTypeId with get

Property Value

ForgeTypeId
See Also