GroupTypeId.EnergyAnalysisAdvanced Property

GroupTypeIdEnergyAnalysisAdvanced Property

Advanced.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId EnergyAnalysisAdvanced { get; }
Public Shared ReadOnly Property EnergyAnalysisAdvanced As ForgeTypeId
	Get
public:
static property ForgeTypeId^ EnergyAnalysisAdvanced {
	ForgeTypeId^ get ();
}
static member EnergyAnalysisAdvanced : ForgeTypeId with get

Property Value

ForgeTypeId
See Also