ParameterTypeId.CurveParamConcreteCantilever Property

ParameterTypeIdCurveParamConcreteCantilever Property

"Concrete Cantilever"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId CurveParamConcreteCantilever { get; }
Public Shared ReadOnly Property CurveParamConcreteCantilever As ForgeTypeId
	Get
public:
static property ForgeTypeId^ CurveParamConcreteCantilever {
	ForgeTypeId^ get ();
}
static member CurveParamConcreteCantilever : ForgeTypeId with get

Property Value

ForgeTypeId
See Also