ParameterTypeId.RoomDesignExhaustAirflowParam Property

ParameterTypeIdRoomDesignExhaustAirflowParam Property

"Specified Exhaust Airflow"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId RoomDesignExhaustAirflowParam { get; }
Public Shared ReadOnly Property RoomDesignExhaustAirflowParam As ForgeTypeId
	Get
public:
static property ForgeTypeId^ RoomDesignExhaustAirflowParam {
	ForgeTypeId^ get ();
}
static member RoomDesignExhaustAirflowParam : ForgeTypeId with get

Property Value

ForgeTypeId
See Also