ParameterTypeId.DivisionRuleParam Property

ParameterTypeIdDivisionRuleParam Property

"Division Rule"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId DivisionRuleParam { get; }
Public Shared ReadOnly Property DivisionRuleParam As ForgeTypeId
	Get
public:
static property ForgeTypeId^ DivisionRuleParam {
	ForgeTypeId^ get ();
}
static member DivisionRuleParam : ForgeTypeId with get

Property Value

ForgeTypeId
See Also