ParameterTypeId.FabricationPartLiningArea Property

ParameterTypeIdFabricationPartLiningArea Property

"Lining Area"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId FabricationPartLiningArea { get; }
Public Shared ReadOnly Property FabricationPartLiningArea As ForgeTypeId
	Get
public:
static property ForgeTypeId^ FabricationPartLiningArea {
	ForgeTypeId^ get ();
}
static member FabricationPartLiningArea : ForgeTypeId with get

Property Value

ForgeTypeId
See Also