ParameterTypeId.PhyMaterialParamPoissonMod1 Property

ParameterTypeIdPhyMaterialParamPoissonMod1 Property

"Poisson ratio X"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId PhyMaterialParamPoissonMod1 { get; }
Public Shared ReadOnly Property PhyMaterialParamPoissonMod1 As ForgeTypeId
	Get
public:
static property ForgeTypeId^ PhyMaterialParamPoissonMod1 {
	ForgeTypeId^ get ();
}
static member PhyMaterialParamPoissonMod1 : ForgeTypeId with get

Property Value

ForgeTypeId
See Also