ParameterTypeId.SteelElemWeldDoubleRootopening Property

ParameterTypeIdSteelElemWeldDoubleRootopening Property

"Double Root Opening"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId SteelElemWeldDoubleRootopening { get; }
Public Shared ReadOnly Property SteelElemWeldDoubleRootopening As ForgeTypeId
	Get
public:
static property ForgeTypeId^ SteelElemWeldDoubleRootopening {
	ForgeTypeId^ get ();
}
static member SteelElemWeldDoubleRootopening : ForgeTypeId with get

Property Value

ForgeTypeId
See Also