ParameterTypeId.RbsElecDemandfactorLoadParam Property

ParameterTypeIdRbsElecDemandfactorLoadParam Property

"Connected Apparent Power"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId RbsElecDemandfactorLoadParam { get; }
Public Shared ReadOnly Property RbsElecDemandfactorLoadParam As ForgeTypeId
	Get
public:
static property ForgeTypeId^ RbsElecDemandfactorLoadParam {
	ForgeTypeId^ get ();
}
static member RbsElecDemandfactorLoadParam : ForgeTypeId with get

Property Value

ForgeTypeId
See Also