Space.OutdoorAirFlowStandard Property

SpaceOutdoorAirFlowStandard Property

Get the OutdoorAirFlowStandard of the Space.

Namespace: Autodesk.Revit.DB.Mechanical
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public OutdoorAirFlowStandard OutdoorAirFlowStandard { get; }
Public ReadOnly Property OutdoorAirFlowStandard As OutdoorAirFlowStandard
	Get
public:
property OutdoorAirFlowStandard OutdoorAirFlowStandard {
	OutdoorAirFlowStandard get ();
}
member OutdoorAirFlowStandard : OutdoorAirFlowStandard with get

Property Value

OutdoorAirFlowStandard
Remarks
This property is used to get the OutdoorAirFlowStandard of the Space.
See Also