ParameterTypeId.MassDataMassSkylightArea Property

ParameterTypeIdMassDataMassSkylightArea Property

"Mass Skylight Area"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId MassDataMassSkylightArea { get; }
Public Shared ReadOnly Property MassDataMassSkylightArea As ForgeTypeId
	Get
public:
static property ForgeTypeId^ MassDataMassSkylightArea {
	ForgeTypeId^ get ();
}
static member MassDataMassSkylightArea : ForgeTypeId with get

Property Value

ForgeTypeId
See Also