UnitTypeId.SquareMillimeters Property

UnitTypeIdSquareMillimeters Property

Square millimeters.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId SquareMillimeters { get; }
Public Shared ReadOnly Property SquareMillimeters As ForgeTypeId
	Get
public:
static property ForgeTypeId^ SquareMillimeters {
	ForgeTypeId^ get ();
}
static member SquareMillimeters : ForgeTypeId with get

Property Value

ForgeTypeId
See Also