AssetPropertyUInt64.Value Property

AssetPropertyUInt64Value Property

Get the value of the property.

Namespace: Autodesk.Revit.DB.Visual
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public ulong Value { get; }
Public ReadOnly Property Value As ULong
	Get
public:
property unsigned long long Value {
	unsigned long long get ();
}
member Value : uint64 with get

Property Value

UInt64
See Also