ParameterTypeId.SurfacePerimeter Property

ParameterTypeIdSurfacePerimeter Property

"Perimeter"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId SurfacePerimeter { get; }
Public Shared ReadOnly Property SurfacePerimeter As ForgeTypeId
	Get
public:
static property ForgeTypeId^ SurfacePerimeter {
	ForgeTypeId^ get ();
}
static member SurfacePerimeter : ForgeTypeId with get

Property Value

ForgeTypeId
See Also