ParameterTypeId.RbsConduitOuterDiamParam Property

ParameterTypeIdRbsConduitOuterDiamParam Property

"Outside Diameter"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId RbsConduitOuterDiamParam { get; }
Public Shared ReadOnly Property RbsConduitOuterDiamParam As ForgeTypeId
	Get
public:
static property ForgeTypeId^ RbsConduitOuterDiamParam {
	ForgeTypeId^ get ();
}
static member RbsConduitOuterDiamParam : ForgeTypeId with get

Property Value

ForgeTypeId
See Also