UnitTypeId.SquareFeetPer1000BritishThermalUnitsPerHour Property

UnitTypeIdSquareFeetPer1000BritishThermalUnitsPerHour Property

Square feet per thousand British thermal units per hour.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId SquareFeetPer1000BritishThermalUnitsPerHour { get; }
Public Shared ReadOnly Property SquareFeetPer1000BritishThermalUnitsPerHour As ForgeTypeId
	Get
public:
static property ForgeTypeId^ SquareFeetPer1000BritishThermalUnitsPerHour {
	ForgeTypeId^ get ();
}
static member SquareFeetPer1000BritishThermalUnitsPerHour : ForgeTypeId with get

Property Value

ForgeTypeId
See Also