ParameterTypeId.FabricWireLength Property

ParameterTypeIdFabricWireLength Property

"Wire length": The wire length

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId FabricWireLength { get; }
Public Shared ReadOnly Property FabricWireLength As ForgeTypeId
	Get
public:
static property ForgeTypeId^ FabricWireLength {
	ForgeTypeId^ get ();
}
static member FabricWireLength : ForgeTypeId with get

Property Value

ForgeTypeId
See Also