ParameterTypeId.CwpCopyFloorInserts Property

ParameterTypeIdCwpCopyFloorInserts Property

"Copy openings/inserts"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId CwpCopyFloorInserts { get; }
Public Shared ReadOnly Property CwpCopyFloorInserts As ForgeTypeId
	Get
public:
static property ForgeTypeId^ CwpCopyFloorInserts {
	ForgeTypeId^ get ();
}
static member CwpCopyFloorInserts : ForgeTypeId with get

Property Value

ForgeTypeId
See Also