ParameterTypeId.BoundaryAreaRestraintY Property

ParameterTypeIdBoundaryAreaRestraintY Property

"Y Spring Modulus"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId BoundaryAreaRestraintY { get; }
Public Shared ReadOnly Property BoundaryAreaRestraintY As ForgeTypeId
	Get
public:
static property ForgeTypeId^ BoundaryAreaRestraintY {
	ForgeTypeId^ get ();
}
static member BoundaryAreaRestraintY : ForgeTypeId with get

Property Value

ForgeTypeId
See Also