ParameterTypeId.RbsSystemNameParam Property

ParameterTypeIdRbsSystemNameParam Property

"System Name"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId RbsSystemNameParam { get; }
Public Shared ReadOnly Property RbsSystemNameParam As ForgeTypeId
	Get
public:
static property ForgeTypeId^ RbsSystemNameParam {
	ForgeTypeId^ get ();
}
static member RbsSystemNameParam : ForgeTypeId with get

Property Value

ForgeTypeId
See Also