ParameterTypeId.RasterHorizontalScale Property

ParameterTypeIdRasterHorizontalScale Property

"Horizontal Scale"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId RasterHorizontalScale { get; }
Public Shared ReadOnly Property RasterHorizontalScale As ForgeTypeId
	Get
public:
static property ForgeTypeId^ RasterHorizontalScale {
	ForgeTypeId^ get ();
}
static member RasterHorizontalScale : ForgeTypeId with get

Property Value

ForgeTypeId
See Also