ParameterTypeId.RbsPipeValveLossCvfactorParam Property

ParameterTypeIdRbsPipeValveLossCvfactorParam Property

"Cv Coefficient"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId RbsPipeValveLossCvfactorParam { get; }
Public Shared ReadOnly Property RbsPipeValveLossCvfactorParam As ForgeTypeId
	Get
public:
static property ForgeTypeId^ RbsPipeValveLossCvfactorParam {
	ForgeTypeId^ get ();
}
static member RbsPipeValveLossCvfactorParam : ForgeTypeId with get

Property Value

ForgeTypeId
See Also