ParameterTypeId.ImportAdtEntityWidth Property

ParameterTypeIdImportAdtEntityWidth Property

"Width"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId ImportAdtEntityWidth { get; }
Public Shared ReadOnly Property ImportAdtEntityWidth As ForgeTypeId
	Get
public:
static property ForgeTypeId^ ImportAdtEntityWidth {
	ForgeTypeId^ get ();
}
static member ImportAdtEntityWidth : ForgeTypeId with get

Property Value

ForgeTypeId
See Also