UnitTypeId.StationingFeet Property

UnitTypeIdStationingFeet Property

Feet.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId StationingFeet { get; }
Public Shared ReadOnly Property StationingFeet As ForgeTypeId
	Get
public:
static property ForgeTypeId^ StationingFeet {
	ForgeTypeId^ get ();
}
static member StationingFeet : ForgeTypeId with get

Property Value

ForgeTypeId
See Also