ParameterTypeId.RbsFamilyContentSecondaryDistribsys Property

ParameterTypeIdRbsFamilyContentSecondaryDistribsys Property

"Secondary Distribution System"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId RbsFamilyContentSecondaryDistribsys { get; }
Public Shared ReadOnly Property RbsFamilyContentSecondaryDistribsys As ForgeTypeId
	Get
public:
static property ForgeTypeId^ RbsFamilyContentSecondaryDistribsys {
	ForgeTypeId^ get ();
}
static member RbsFamilyContentSecondaryDistribsys : ForgeTypeId with get

Property Value

ForgeTypeId
See Also