ParameterTypeId.FbxLightSurfaceLoss Property

ParameterTypeIdFbxLightSurfaceLoss Property

"Surface Depreciation Loss"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId FbxLightSurfaceLoss { get; }
Public Shared ReadOnly Property FbxLightSurfaceLoss As ForgeTypeId
	Get
public:
static property ForgeTypeId^ FbxLightSurfaceLoss {
	ForgeTypeId^ get ();
}
static member FbxLightSurfaceLoss : ForgeTypeId with get

Property Value

ForgeTypeId
See Also