ParameterTypeId.PointElementDriven Property

ParameterTypeIdPointElementDriven Property

"Driven by Host"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId PointElementDriven { get; }
Public Shared ReadOnly Property PointElementDriven As ForgeTypeId
	Get
public:
static property ForgeTypeId^ PointElementDriven {
	ForgeTypeId^ get ();
}
static member PointElementDriven : ForgeTypeId with get

Property Value

ForgeTypeId
See Also