ParameterTypeId.FloorAttrDefaultHeightParam Property

ParameterTypeIdFloorAttrDefaultHeightParam Property

"Default Height above level"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId FloorAttrDefaultHeightParam { get; }
Public Shared ReadOnly Property FloorAttrDefaultHeightParam As ForgeTypeId
	Get
public:
static property ForgeTypeId^ FloorAttrDefaultHeightParam {
	ForgeTypeId^ get ();
}
static member FloorAttrDefaultHeightParam : ForgeTypeId with get

Property Value

ForgeTypeId
See Also