ParameterTypeId.StairsAttrStairsBottom Property

ParameterTypeIdStairsAttrStairsBottom Property

"Underside of Winder"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId StairsAttrStairsBottom { get; }
Public Shared ReadOnly Property StairsAttrStairsBottom As ForgeTypeId
	Get
public:
static property ForgeTypeId^ StairsAttrStairsBottom {
	ForgeTypeId^ get ();
}
static member StairsAttrStairsBottom : ForgeTypeId with get

Property Value

ForgeTypeId
See Also