ParameterTypeId.FabricParamCutByHost Property

ParameterTypeIdFabricParamCutByHost Property

"Cut by Host Cover": Single Fabric Sheet is cut or not cut by the Host Cover.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId FabricParamCutByHost { get; }
Public Shared ReadOnly Property FabricParamCutByHost As ForgeTypeId
	Get
public:
static property ForgeTypeId^ FabricParamCutByHost {
	ForgeTypeId^ get ();
}
static member FabricParamCutByHost : ForgeTypeId with get

Property Value

ForgeTypeId
See Also