ParameterTypeId.RebarSystemTopMinorMatchesBottomMinor Property

ParameterTypeIdRebarSystemTopMinorMatchesBottomMinor Property

"Top and Bottom Minor Layers Match"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId RebarSystemTopMinorMatchesBottomMinor { get; }
Public Shared ReadOnly Property RebarSystemTopMinorMatchesBottomMinor As ForgeTypeId
	Get
public:
static property ForgeTypeId^ RebarSystemTopMinorMatchesBottomMinor {
	ForgeTypeId^ get ();
}
static member RebarSystemTopMinorMatchesBottomMinor : ForgeTypeId with get

Property Value

ForgeTypeId
See Also