ParameterTypeId.DividedpathDistance Property

ParameterTypeIdDividedpathDistance Property

"Distance"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId DividedpathDistance { get; }
Public Shared ReadOnly Property DividedpathDistance As ForgeTypeId
	Get
public:
static property ForgeTypeId^ DividedpathDistance {
	ForgeTypeId^ get ();
}
static member DividedpathDistance : ForgeTypeId with get

Property Value

ForgeTypeId
See Also