ParameterTypeId.RbsElecCircuitPathModeParam Property

ParameterTypeIdRbsElecCircuitPathModeParam Property

"Path Mode"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId RbsElecCircuitPathModeParam { get; }
Public Shared ReadOnly Property RbsElecCircuitPathModeParam As ForgeTypeId
	Get
public:
static property ForgeTypeId^ RbsElecCircuitPathModeParam {
	ForgeTypeId^ get ();
}
static member RbsElecCircuitPathModeParam : ForgeTypeId with get

Property Value

ForgeTypeId
See Also