UnitTypeId.KilogramsPerMeterSecond Property

UnitTypeIdKilogramsPerMeterSecond Property

Kilograms per meter second.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId KilogramsPerMeterSecond { get; }
Public Shared ReadOnly Property KilogramsPerMeterSecond As ForgeTypeId
	Get
public:
static property ForgeTypeId^ KilogramsPerMeterSecond {
	ForgeTypeId^ get ();
}
static member KilogramsPerMeterSecond : ForgeTypeId with get

Property Value

ForgeTypeId
See Also