ParameterTypeId.RelativeRoughness Property

ParameterTypeIdRelativeRoughness Property

"Relative Roughness"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId RelativeRoughness { get; }
Public Shared ReadOnly Property RelativeRoughness As ForgeTypeId
	Get
public:
static property ForgeTypeId^ RelativeRoughness {
	ForgeTypeId^ get ();
}
static member RelativeRoughness : ForgeTypeId with get

Property Value

ForgeTypeId
See Also