ParameterTypeId.SteelElemCutType Property

ParameterTypeIdSteelElemCutType Property

"Type"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId SteelElemCutType { get; }
Public Shared ReadOnly Property SteelElemCutType As ForgeTypeId
	Get
public:
static property ForgeTypeId^ SteelElemCutType {
	ForgeTypeId^ get ();
}
static member SteelElemCutType : ForgeTypeId with get

Property Value

ForgeTypeId
See Also